معرّف المقال : 00105475 / آخر تعديل : 26/11/2018

01-04 تظهر على جهاز التحكم عن بعد RM-LVR1 ولا يمكنني توصيله بالكاميرا.

    يرجى تحديث البرامج على RM-LVR1 إلى الإصدار 2.00 أو أحدث. يتم نشر التنزيلات في صفحة دعم الطراز الخاصة بك.

    يرجى اتباع الخطوات التالية للتحقق من إصدار البرامج على وحدة التحكم عن بُعد RM-LVR1 بتقنية Wi-Fi.

    1. اضغط على زر MENU .
    2. اختر Main Settings.
    3. اختر Version.