معرّف المقال : 00105475 / آخر تعديل : 04/11/2018

01-04 تظهر على جهاز التحكم عن بعد RM-LVR1 ولا يمكنني توصيله بالكاميرا.

المنتجات والفئات المنطبقة بهذا المقال

يرجى تحديث البرامج على RM-LVR1 إلى الإصدار 2.00 أو أحدث.

يرجى اتباع الخطوات التالية للتحقق من إصدار البرامج على وحدة التحكم عن بُعد RM-LVR1 بتقنية Wi-Fi.

  1. اضغط على زر MENU .
  2. اختر Main Settings.
  3. اختر Version.